Saturday, 02 April 2022
  2 Replies
  625 Visits
  Subscribe
Dear eSeGeCe,

I am searching AMQP 1.0 client, but I only see AMQP 0.9.1 esegece has a component to connect to Servers 1.0? Can provide an example? Thanks
2 years ago
·
#955
Hi,

Currently only AMQP 0.9.1 is supported but I plan to implement the 1.0 protocol on next versions.

Kind Regards,
Sergio
2 years ago
·
#956
Thanks for the quick reply, I hope you implement soon.
  • Page :
  • 1
There are no replies made for this post yet.
Submit Your Response
Upload files or images for this discussion by clicking on the upload button below.
Supported: gif,jpg,png,jpeg,zip,rar,pdf
· Insert · Remove
  Upload Files (Maximum 10MB)